RPM Install


#1

Anyone know where to get the set of php 4.3+ RPM’s at. I found a couple but hey keep asking for
error: Failed dependencies:
libaspell.so.15 is needed by php-4.3.7-sp.rh9.1
libpspell.so.15 is needed by php-4.3.7-sp.rh9.1
php = 4.2.2-17.2 is needed by (installed) php-mysql-4.2.2-17.2
php = 4.2.2-17.2 is needed by (installed) php-imap-4.2.2-17.2
php = 4.2.2-17.2 is needed by (installed) php-ldap-4.2.2-17.2
php = 4.2.2-17.2 is needed by (installed) php-odbc-4.2.2-17.2

Any idea’s???